TEMP-0000000-80BA67

NameTEMP-0000000-80BA67
DescriptionRorster vulnerability similar to CVE-2015-8688
SourceAutomatically generated temporary name. Not for external reference.

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
slixmpp (PTS)buster, sid, stretch1.2.2-1.1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
slixmppsource(unstable)1.2.2-1

Notes

Similar issue for mcabber as for gajim in CVE-2015-8688 (but should get a seprate CVE)

Search for package or bug name: Reporting problems