TEMP-0407607-240F77

NameTEMP-0407607-240F77
Descriptionpython-django flup/FastCGI/debugging issue
SourceAutomatically generated temporary name. Not for external reference.
Debian Bugs407607

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
python-django (PTS)jessie1.7.11-1+deb8u3fixed
jessie (security)1.7.11-1+deb8u8fixed
stretch1:1.10.7-2+deb9u7fixed
stretch (security)1:1.10.7-2+deb9u8fixed
buster1:1.11.27-1~deb10u1fixed
buster (security)1:1.11.28-1~deb10u1fixed
bullseye, sid2:2.2.12-1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
python-djangosource(unstable)0.95.1-1407607

Search for package or bug name: Reporting problems