TEMP-0609212-CA8607

NameTEMP-0609212-CA8607
Descriptionmultiple spip issues
SourceAutomatically generated temporary name. Not for external reference.
Debian Bugs609212, 610016

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
spip (PTS)stretch3.1.4-4~deb9u3fixed
stretch (security)3.1.4-4~deb9u5fixed
buster3.2.4-1+deb10u7fixed
buster (security)3.2.4-1+deb10u8fixed
bullseye3.2.11-3+deb11u3fixed
bullseye (security)3.2.11-3+deb11u4fixed
bookworm, sid4.1.2+dfsg-1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
spipsource(unstable)2.1.1-3609212, 610016

Search for package or bug name: Reporting problems