Information on source package adequate

Available versions

ReleaseVersion
stretch0.15.1
buster0.15.2
bullseye0.15.6
bookworm0.15.7
sid0.15.7

Resolved issues

BugDescription
CVE-2013-6409Debian adequate before 0.8.1, when run by root with the --user option, ...

Search for package or bug name: Reporting problems