Information on source package afuse

Available versions

ReleaseVersion
buster0.4.1-1
bullseye0.4.1-1
bookworm0.4.1-1.1
sid0.4.1-1.1

Resolved issues

BugDescription
CVE-2008-2232The expand_template function in afuse.c in afuse 0.2 allows local user ...

Security announcements

DSA / DLADescription
DSA-1611-1afuse - privilege escalation

Search for package or bug name: Reporting problems