Information on source package ajaxterm

Available versions

ReleaseVersion
stretch0.10-13
buster0.10-13

Resolved issues

BugDescription
CVE-2009-1629ajaxterm.js in AjaxTerm 0.10 and earlier generates session IDs with pr ...

Security announcements

DSA / DLADescription
DSA-1994-1ajaxterm - session hijacking

Search for package or bug name: Reporting problems