Information on source package akonadi

Available versions

ReleaseVersion
stretch4:16.04.3-4
buster4:18.08.3-7~deb10u1
bullseye4:20.08.3-3
bookworm4:21.08.1-1
sid4:21.08.1-1

Security announcements

DSA / DLADescription
DLA-710-1akonadi - security update
DSA-3714-1akonadi - update

Search for package or bug name: Reporting problems