Information on source package alsa-lib

Available versions

ReleaseVersion
buster1.1.8-1
bullseye1.2.4-1.1
bookworm1.2.6.1-2
sid1.2.6.1-2

Resolved issues

BugDescription
CVE-2005-0087The alsa-lib package in Red Hat Linux 4 disables stack protection for ...

Search for package or bug name: Reporting problems