Information on source package analog

Available versions

ReleaseVersion
stretch2:6.0-22
buster2:6.0-22
bullseye2:6.0-22
bookworm2:6.0.17-1
sid2:6.0.17-1

Resolved issues

BugDescription
CVE-2002-1154anlgform.pl in Analog before 5.23 does not restrict access to the PROG ...

Search for package or bug name: Reporting problems