Information on source package android-framework-23

Available versions

ReleaseVersion
buster6.0.1+r72-5
bullseye6.0.1+r72-6
bookworm6.0.1+r72-6
sid6.0.1+r72-6

Open unimportant issues

BugbusterbullseyebookwormsidDescription
CVE-2017-0822vulnerablevulnerablevulnerablevulnerableAn elevation of privilege vulnerability in the Android system (camera) ...
CVE-2017-0752vulnerablevulnerablevulnerablevulnerableA elevation of privilege vulnerability in the Android framework (windo ...

Search for package or bug name: Reporting problems