Information on source package android-platform-frameworks-native

Available versions

ReleaseVersion
jessie21-3
stretch1:7.0.0+r33-1
buster1:8.1.0+r23-2
bullseye1:8.1.0+r23-2
sid1:8.1.0+r23-2

Open unimportant issues

BugjessiestretchbusterbullseyesidDescription
CVE-2015-6609vulnerablevulnerablevulnerablevulnerablevulnerablelibutils in Android before 5.1.1 LMY48X and 6.0 before 2015-11-01 allo ...
CVE-2015-6602vulnerablevulnerablevulnerablevulnerablevulnerablelibutils in Android through 5.1.1 LMY48M allows remote attackers to ex ...
CVE-2015-3875vulnerablevulnerablevulnerablevulnerablevulnerablelibutils in Android before 5.1.1 LMY48T allows remote attackers to exe ...

Search for package or bug name: Reporting problems