Information on source package apktool

Available versions

ReleaseVersion
stretch2.2.1+dfsg-2
buster2.3.4-1
bullseye2.4.0-1
sid2.4.0-1

Open issues

BugstretchbusterbullseyesidDescription
CVE-2017-8315vulnerable (no DSA)fixedfixedfixedEclipse XML parser for the Eclipse IDE versions 2017.2.5 and earlier w ...

Search for package or bug name: Reporting problems