Information on source package apt-listbugs

Available versions

ReleaseVersion
buster0.1.28
bullseye0.1.35
bookworm0.1.36
sid0.1.36

Resolved issues

BugDescription
CVE-2013-6049apt-listbugs before 0.1.10 creates temporary files insecurely, which a ...

Search for package or bug name: Reporting problems