Information on source package apt-setup

Available versions

ReleaseVersion
stretch1:0.127
buster1:0.151~deb10u1
bullseye1:0.162
sid1:0.162

Open unimportant issues

BugstretchbusterbullseyesidDescription
CVE-2005-2214vulnerablevulnerablevulnerablevulnerableapt-setup in Debian GNU/Linux installs the apt.conf file with insecure ...

Search for package or bug name: Reporting problems