Information on source package arb

Available versions

ReleaseVersion
stretch/non-free6.0.6-1
buster/non-free6.0.6-4
bullseye/non-free6.0.6-4
bookworm/non-free6.0.6-5
sid/non-free6.0.6-5

Resolved issues

BugDescription
CVE-2008-5378arb-kill in arb 0.0.20071207.1 allows local users to overwrite arbitra ...
CVE-2008-4941arb-common 0.0.20071207.1 allows local users to overwrite arbitrary fi ...

Search for package or bug name: Reporting problems