Information on source package at-spi2-atk

Available versions

ReleaseVersion
stretch2.22.0-2
buster2.30.0-5
bullseye2.38.0-1
bookworm2.38.0-2
sid2.38.0-2

Resolved issues

BugDescription
CVE-2012-3378The register_application function in atk-adaptor/bridge.c in GNOME at- ...

Search for package or bug name: Reporting problems