Information on source package attic

Available versions

ReleaseVersion
jessie0.13-1

Open issues

BugjessieDescription
CVE-2015-4082vulnerable (no DSA)attic before 0.15 does not confirm unencrypted backups with the user, ...

Search for package or bug name: Reporting problems