Information on source package aufs

Available versions

ReleaseVersion
stretch4.9+20161219-1
buster4.19+20190211-1
sid5.2+20190909-1.1

Open issues

BugstretchbustersidDescription
CVE-2020-11935vulnerable (no DSA, ignored)vulnerable (no DSA)vulnerable

Search for package or bug name: Reporting problems