Information on source package autojump

Available versions

ReleaseVersion
stretch22.5.0-2
buster22.5.1-1
bullseye22.5.1-1
sid22.5.1-1

Resolved issues

BugDescription
CVE-2013-2012autojump before 21.5.8 allows local users to gain privileges via a Tro ...

Search for package or bug name: Reporting problems