Information on source package autokey

Available versions

ReleaseVersion
jessie0.90.4-1
stretch0.90.4-1
buster0.90.4-1.1
bullseye0.90.4-1.1
sid0.90.4-1.1

Resolved issues

BugDescription
CVE-2010-0398The init script in autokey before 0.61.3-2 allows local attackers to w ...

Search for package or bug name: Reporting problems