Information on source package autopsy

Available versions

ReleaseVersion
stretch2.24-2
buster2.24-3
bullseye2.24-4
sid2.24-4

Resolved issues

BugDescription
CVE-2018-1000838autopsy version <= 4.9.0 contains a XML External Entity (XXE) vulne ...

Search for package or bug name: Reporting problems