Information on source package bcron

Available versions

ReleaseVersion
jessie0.10-3
buster0.11-8
sid0.11-8

Resolved issues

BugDescription
CVE-2012-6110bcron-exec in bcron before 0.10 does not close file descriptors associ ...

Search for package or bug name: Reporting problems