Information on source package bpfcc

Available versions

ReleaseVersion
bullseye0.18.0+ds-2
bookworm0.26.0+ds-1
trixie0.29.1+ds-1.1
sid0.29.1+ds-1.1

Open issues

BugbullseyebookwormtrixiesidDescription
CVE-2024-2314vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerableIf kernel headers need to be extracted, bcc will attempt to load them ...

Search for package or bug name: Reporting problems