Information on source package breezy

Available versions

ReleaseVersion
buster3.0.0~bzr7290-2
bullseye3.1.0-8
bookworm3.2.2-2
sid3.2.2-2

Resolved issues

BugDescription
CVE-2017-14176Bazaar through 2.7.0, when Subprocess SSH is used, allows remote attac ...

Search for package or bug name: Reporting problems