Information on source package bundler

Available versions

ReleaseVersion
wheezy1.1.4-6
jessie1.7.4-1
stretch1.13.6-2
buster1.15.1-1
sid1.15.1-1

Open issues

BugwheezyjessiestretchbustersidDescription
CVE-2016-7954vulnerable (no DSA)vulnerable (no DSA, ignored)vulnerable (no DSA, ignored)vulnerablevulnerableBundler 1.x might allow remote attackers to inject arbitrary Ruby code ...
CVE-2013-0334vulnerable (no DSA)fixedfixedfixedfixedBundler before 1.7, when multiple top-level source lines are used, ...

Search for package or bug name: Reporting problems