Information on source package byzanz

Available versions

ReleaseVersion
stretch0.3.0+git20160312-1
buster0.3.0+git20160312-3
bullseye0.3.0+git20160312-4
sid0.3.0+git20160312-4

Open unimportant issues

BugstretchbusterbullseyesidDescription
CVE-2015-2785vulnerablevulnerablevulnerablevulnerableThe GIF encoder in Byzanz allows remote attackers to cause a denial of ...

Search for package or bug name: Reporting problems