Information on source package caribou

Available versions

ReleaseVersion
buster0.4.21-7
bullseye0.4.21-7.1
bookworm0.4.21-7.2
sid0.4.21-7.2

Resolved issues

BugDescription
CVE-2021-3567A flaw was found in Caribou due to a regression of CVE-2020-25712 fix. ...

Security announcements

DSA / DLADescription
DLA-2675-1caribou - regression update

Search for package or bug name: Reporting problems