Information on source package cbrpager

Available versions

ReleaseVersion
jessie0.9.22-2
stretch0.9.22-3

Resolved issues

BugDescription
CVE-2008-2575cbrPager before 0.9.17 allows user-assisted remote attackers to execut ...

Search for package or bug name: Reporting problems