Information on source package ceilometer

Available versions

ReleaseVersion
buster1:11.0.1-5
bullseye1:15.0.0-3
bookworm1:18.0.0-2
sid1:19.0.0~rc1-2

Resolved issues

BugDescription
CVE-2019-3830A vulnerability was found in ceilometer before version 12.0.0.0rc1. An ...
CVE-2014-4615The notifier middleware in OpenStack PyCADF 0.5.0 and earlier, Telemet ...
CVE-2013-6384(1) impl_db2.py and (2) impl_mongodb.py in OpenStack Ceilometer 2013.2 ...

Search for package or bug name: Reporting problems