Information on source package chasen

Available versions

ReleaseVersion
stretch2.4.5-32
buster2.4.5-43
bullseye2.4.5-44
sid2.4.5-44

Resolved issues

BugDescription
CVE-2011-4000Buffer overflow in ChaSen 2.4.x allows remote attackers to execute arb ...

Security announcements

DSA / DLADescription
DSA-2361-1chasen - buffer overflow

Search for package or bug name: Reporting problems