Information on source package chkrootkit

Available versions

ReleaseVersion
stretch0.50-4+deb9u1
buster0.52-3
bullseye0.54-1
sid0.54-1

Resolved issues

BugDescription
CVE-2014-0476The slapper function in chkrootkit before 0.50 does not properly quote ...

Security announcements

DSA / DLADescription
DLA-0002-1chkrootkit - security update
DSA-2945-1chkrootkit - security update

Search for package or bug name: Reporting problems