Information on source package chocolate-doom

Available versions

ReleaseVersion
stretch2.3.0-3
buster3.0.0-4+deb10u1
bullseye3.0.1-1
sid3.0.1-1

Open issues

BugstretchbusterbullseyesidDescription
CVE-2020-14983vulnerable (no DSA)fixedfixedfixedThe server in Chocolate Doom 3.0.0 and Crispy Doom 5.8.0 doesn't valid ...

Search for package or bug name: Reporting problems