Information on source package clementine

Available versions

ReleaseVersion
buster1.3.1+git609-g623a53681+dfsg-1
bullseye1.4.0~rc1+git347-gfc4cb6fc7+dfsg-1
bookworm1.4.0~rc1+git347-gfc4cb6fc7+dfsg-2.1
sid1.4.0~rc1+git347-gfc4cb6fc7+dfsg-2.1

Open unimportant issues

BugbusterbullseyebookwormsidDescription
CVE-2021-40827vulnerablevulnerablevulnerablevulnerableClementine Music Player through 1.3.1 (when a GLib 2.0.0 DLL is used) ...
CVE-2021-40826vulnerablevulnerablevulnerablevulnerableClementine Music Player through 1.3.1 is vulnerable to a User Mode Wri ...
CVE-2018-14332vulnerablevulnerablevulnerablevulnerableAn issue was discovered in Clementine Music Player 1.3.1. Clementine.e ...

Search for package or bug name: Reporting problems