Information on source package cloudcompare

Available versions

ReleaseVersion
buster2.10.1-2
bullseye2.10.3-4
bookworm2.11.3-6
sid2.11.3-6

Open issues

BugbusterbullseyebookwormsidDescription
CVE-2021-21897vulnerable (no DSA)vulnerable (no DSA)vulnerablevulnerableA code execution vulnerability exists in the DL_Dxf::handleLWPolylineD ...

Search for package or bug name: Reporting problems