Information on source package cmark-gfm

Available versions

ReleaseVersion
buster0.28.3.gfm.19-3
bullseye0.29.0.gfm.0-6
sid0.29.0.gfm.0-6

Open issues

BugbusterbullseyesidDescription
CVE-2020-5238vulnerable (no DSA)vulnerablevulnerableThe table extension in GitHub Flavored Markdown before version 0.29.0. ...

Search for package or bug name: Reporting problems