Information on source package coccinelle

Available versions

ReleaseVersion
stretch1.0.4.deb-3
buster1.0.4.deb-4
bullseye1.1.0.deb-1.1
bookworm1.1.1.deb-1
sid1.1.1.deb-1

Resolved issues

BugDescription
CVE-2009-1753Coccinelle 0.1.7 allows local users to overwrite arbitrary files via a ...

Search for package or bug name: Reporting problems