Information on source package crispy-doom

Available versions

ReleaseVersion
buster5.4-3
bullseye5.8.0-2
sid5.8.0-2

Open issues

BugbusterbullseyesidDescription
CVE-2020-14983vulnerable (no DSA)vulnerablevulnerableThe server in Chocolate Doom 3.0.0 and Crispy Doom 5.8.0 doesn't valid ...

Search for package or bug name: Reporting problems