Information on source package ctn

Available versions

ReleaseVersion
stretch3.2.0~dfsg-5
buster3.2.0~dfsg-6
bullseye3.2.0~dfsg-6
sid3.2.0~dfsg-6

Open unimportant issues

BugstretchbusterbullseyesidDescription
CVE-2008-5146vulnerablevulnerablevulnerablevulnerableadd-accession-numbers in ctn 3.0.6 allows local users to overwrite arb ...

Search for package or bug name: Reporting problems