Information on source package dacs

Available versions

ReleaseVersion
stretch1.4.38a-2
buster1.4.40-2

Open unimportant issues

BugstretchbusterDescription
CVE-2021-29629fixedvulnerableIn FreeBSD 13.0-STABLE before n245765-bec0d2c9c841, 12.2-STABLE before ...

Search for package or bug name: Reporting problems