Information on source package dash

Available versions

ReleaseVersion
buster0.5.10.2-5
bullseye0.5.11+git20200708+dd9ef66-5
bookworm0.5.12-2
sid0.5.12-2

Resolved issues

BugDescription
CVE-2009-0854Untrusted search path vulnerability in dash 0.5.4, when used as a logi ...

Search for package or bug name: Reporting problems