Information on source package dask.distributed

Available versions

ReleaseVersion
buster1.25.0+ds.1-1
bullseye2021.01.0+ds.1-2.1
bookworm2021.09.1+ds.1-2
sid2021.09.1+ds.1-2

Open issues

BugbusterbullseyebookwormsidDescription
CVE-2021-42343vulnerable (no DSA)vulnerable (no DSA)fixedfixedAn issue was discovered in the Dask distributed package before 2021.10 ...

Search for package or bug name: Reporting problems