Information on source package db

Available versions

ReleaseVersion
jessie5.1.29-9+deb8u1

Resolved issues

BugDescription
CVE-2017-10140Postfix before 2.11.10, 3.0.x before 3.0.10, 3.1.x before 3.1.6, and ...

Security announcements

DSA / DLADescription
DLA-1135-1db - security update

Search for package or bug name: Reporting problems