Information on source package dhis-server

Available versions

ReleaseVersion
jessie5.3-2.1
stretch5.3-2.1
buster5.3-2.1
bullseye5.3-2.1
sid5.3-2.1

Resolved issues

BugDescription
CVE-2008-4947dhis-dummy-log-engine in dhis-server 5.3 allows local users to overwri ...

Search for package or bug name: Reporting problems