Information on source package dircproxy

Available versions

ReleaseVersion
jessie1.0.5-5.2
stretch1.0.5-6
buster1.0.5-6
bullseye1.0.5-6
sid1.0.5-6

Resolved issues

BugDescription
CVE-2007-5226irc_server.c in dircproxy 1.2.0 and earlier allows remote attackers to ...

Search for package or bug name: Reporting problems