Information on source package dist

Available versions

ReleaseVersion
jessie1:3.5-36-2
stretch1:3.5-36.0001-2
buster1:3.5-236-0.1
sid1:3.5-236-0.1

Resolved issues

BugDescription
CVE-2008-4949dist 3.5 allows local users to overwrite arbitrary files via a symlink ...

Search for package or bug name: Reporting problems