Information on source package dmg2img

Available versions

ReleaseVersion
stretch1.6.5-1.1
buster1.6.7-1
bullseye1.6.7-1
bookworm1.6.7-1
sid1.6.7-1

Open unimportant issues

BugstretchbusterbullseyebookwormsidDescription
CVE-2021-32614vulnerablevulnerablevulnerablevulnerablevulnerableA flaw was found in dmg2img through 20170502. fill_mishblk() does not ...
CVE-2021-3548vulnerablevulnerablevulnerablevulnerablevulnerableA flaw was found in dmg2img through 20170502. dmg2img did not validate ...

Search for package or bug name: Reporting problems