Information on source package dnspython

Available versions

ReleaseVersion
buster1.16.0-1+deb10u1
bullseye2.0.0-1
bookworm2.3.0-1
sid2.3.0-1

Open unimportant issues

BugbusterbullseyebookwormsidDescription
CVE-2008-1447vulnerablevulnerablevulnerablevulnerableThe DNS protocol, as implemented in (1) BIND 8 and 9 before 9.5.0-P1, ...

Search for package or bug name: Reporting problems