Information on source package dnstracer

Available versions

ReleaseVersion
jessie1.9-4
stretch1.9-5
buster1.9-5
bullseye1.9-5
sid1.9-5

Open unimportant issues

BugjessiestretchbusterbullseyesidDescription
CVE-2017-9430vulnerablevulnerablevulnerablevulnerablevulnerableStack-based buffer overflow in dnstracer through 1.9 allows attackers ...

Search for package or bug name: Reporting problems