Information on source package doas

Available versions

ReleaseVersion
bullseye6.8.1-2
bookworm6.8.1-2
sid6.8.1-3

Resolved issues

BugDescription
CVE-2019-25016In OpenDoas from 6.6 to 6.8 the users PATH variable was incorrectly in ...

Search for package or bug name: Reporting problems