Information on source package dopewars

Available versions

ReleaseVersion
jessie1.5.12-14
stretch1.5.12-18
buster1.5.12-19
bullseye1.5.12-19
sid1.5.12-19

Resolved issues

BugDescription
CVE-2009-3591Dopewars 1.5.12 allows remote attackers to cause a denial of service ( ...
CVE-2005-4610Format string vulnerability in the server for Dopewars before 1.5.12, ...

Search for package or bug name: Reporting problems